Vite un modo (ou un admin) !
#76
A oui, effectivement ça remonte à un an, et il y avait un an de provision dessus...

Merci pour ces précisions. N'hésitez pas à tous donner votre avis Wink
Répondre
#77
Quels seraient les autres apports d'un nouveau serveur ? Bon revenir en arrière facilement, ok, je serrerais moins les fesses à chaque mise à jour et je (ou mon successeur) serais peut-être moins réticent à les faire Mrgreen , mais l'augmentation du coût est quand même conséquente.
Répondre
#78
OVH a changé son business model pour faire comme AWS, la pompe à fric ! Le débit réseau compte-t-il dans la facture ou c'est tout inclus si on l'utilise uniquement pour le forum, "en bon pères de familles" ?
Répondre
#79
C'est du tout inclu. Les différences sont les suivantes :

Serveur actuel :
RAM : 2 GB
Disque : 20 GB
1 Coeur
Réseau : 100 Mbs/s (de mémoire)

Nouvelle offre :
Idem, sauf le disque qui passe à 40 GB
et le réseau qui passe à 250 Mbs/s.

Très honnêtement, l'ancienne offre nous suffit parfaitement.

C'est juste que du coup, en ne gardant que l'ancienne, il faudra surement prévoir un week end complet pour la migration
et croiser les doigts pour que tout se passe bien. Mais à mon avis, c'est la solution la plus logique.
Répondre
#80
Pour le black Friday, OVH fait une offre... Totalement identique à ce qu'on avait déjà Smile

Rien de merveilleux donc, mais du coup on va pouvoir faire les choses proprement et sans prendre le moindre risque.
J'ai donc commandé un nouveau serveur, avec des caractéristiques strictement similaire.
Mais celui-ci aura un OS et des briques (php..) à jour. Il ne nous restera plus qu'a faire la
migration tranquillement.

Salla ? Tu aura un peu de temps dans les semaines qui viennent ?
Évidement on peut aussi attendre la fin du concours, mais plus vite la migration sera faite, et plus
vite je pourrai annuler l'ancien Smile
Répondre
#81
Good news !!
Répondre
#82
PileouFace ne parvient plus à se connecter sur RVau1, il a oublié mon mot de pass mais il ne se passe rien quand il clique sur l'option de récup.
Si quelqu'un peut lui venir en aide...
Répondre
#83
Merci Alin V d'avoir remonté l'info. Je viens de vérifier, le système de réinitialisation de mdp est fonctionnel. J'ai pris contact avec PileOuFace.
Répondre
#84
Hello, hello,

Même problème pour moi :
- Je viens d'acheter un nouveau PC et quand je veux me connecter à RDV au 1, un message me dit que j'ai fait une erreur de pseudo ou de mot de passe (alors que tout est bien correct).
- J'ai essayé depuis l'ordinateur du boulot, pensant que c'était mon nouveau PC qui déconne mais c'est pareil.
- J'ai voulu réinitialiser mon mot de passe, un message me dit qu'un mail m'a été envoyé et je n'ai rien...

Pour l'instant ça va, je suis encore sur mon ancien PC mais dès que j'aurai terminé de tout transférer sur le nouveau et dès que je n'utiliserai plus l'ancien, j'ai peur de ne plus pouvoir vous rejoindre...
Anywhere out of the world
Répondre
#85
Problème réglé, merci à Salla pour sa rapidité et son efficacité !

Par contre, pour la question que tu m'as posée, non, je n'ai reçu aucun message...
Encore merci et bonne continuation !
Anywhere out of the world
Répondre
#86
Ok, merci, tant mieux si ça marche. Par contre, ce qui m'ennuie, c'est que vous êtes plusieurs à ne pas recevoir le mail de réinitialisation de mots de passe, alors que je vérifie à chaque fois, et que ça marche, il y a bien un mail d'envoyé (et quand je le fais avec mes comptes, l'e-mail est bien reçu)...

J'invite quand même les gens à bien vérifier leurs courriers indésirables et leur corbeille pour s'assurer qu'ils n'ont pas reçu l'email.
Répondre
#87
C'est curieux : j'arrive à me connecter à mon compte avec mon smartphone, mais pas avec le laptop de mes parents.
J'utilise pourtant le même mot de passe, mais ça m'indique "erreur de code d'autorisation. Accédez vous à cette fonction correctement ? Veuillez revenir en arrière et réessayer. "
Ce qui est bien un message d'erreur différent de si j'utilise volontairement un mauvais mot de passe.

EDIT : mon smartphone étant sur Chrome et le laptop de mes parents sur MS Edge par défaut, j'ai soupçonné que ça devait venir du navigateur.
J'ai essayé de me connecter avec Firefox, et du coup, ça fonctionne...
Mr. Shadow

"Ce n'est pas un dragon martien...
-Alors il vient d'où ?
-Les dragons les plus grands et puissants naissent sur Terre... Mais ils viennent hiberner ici, sur Mars. Et tous les un-certain-nombre de milliers d'années, ils redescendent sur Terre."
Répondre




Utilisateur(s) parcourant ce sujet : 3 visiteur(s)